<!doctype html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>Kendall Jenner Threw A Packed Party During The Pandemic And Twitter Lost It | HuffPost India Entertainment</title><script type='text/javascript' >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</script><meta content="false" name="oath:guce:product-eu"><meta content="false" name="oath:guce:enable-lgpd"><meta content="guce.huffingtonpost.in" name="oath:guce:consent-host"><meta content="en-IN" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
/*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});

window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.4c7deac37eb4ffb004c9.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml"><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"edition":"in","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef","signUpUrl":"https://oidc.huffpost.com/create?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef","csrfToken":null,"features":{}},
  pageReady: function(callback) {
    window.HUFFPOST.pageReady.cb.push(callback)
  }
};

window.HP = window.HUFFPOST;
window.HP.pageReady.cb = [];
window.HP.pageReady.identity = function(callback) {
  callback();
};

if (document.readyState !== 'loading') {
  window.HP.pageReady = window.HP.pageReady.identity;
} else {
  document.addEventListener('DOMContentLoaded', function() {
    HP.pageReady.cb.forEach(HP.pageReady.identity);
    HP.pageReady = HP.pageReady.identity;
  }, { once: true });
}

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://cambria.assets.huffpost.com/",t(t.s=179)}({112:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout(function(){try{e()}catch(e){}},0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},179:function(e,n,t){"use strict";t.r(n);t(66),t(112)},66:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval(function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},t||50)}}});
</script><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":1197803204,"async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"in.hpmg","pt":"content","pct":"story","paid":"huffpost_india_3rd_party_268=hpo:5fa0cc10c5b686950031c4ef","ver":"cambria","p_sec":"entertainment","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  var thambaVal = getCookie('thamba');
  if (thambaVal) {
    var name = null;
    if (thambaVal === '2') {
      name = 'abp';
    } else if (thambaVal === '1') {
      name = 'other';
    }
    if (name) {
      window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
      rapidJson.keys = rapidJson.keys || {};
      rapidJson.keys.abk = name;
    }
  }
  return rapidJson;
}());

window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

window.HUFFPOST.pageReady(function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
  if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
    window.RapidInstance.addModuleProgression('entry-body');
  }
});
</script><script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script><script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="Kylie Jenner, Scott Disick and The Weeknd were among the maskless celebrity attendees."></meta><meta name="keywords" content="coronavirus,twitter,entertainment,kim kardashian,Kylie Jenner,Kendall Jenner"></meta><meta property="og:title" content="Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5fa02ac62900006621c6b249.png?cache=Rh8kWu8G4W&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5fa02ac62900006621c6b249.png?cache=Rh8kWu8G4W&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/png"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef"></meta><meta property="og:site_name" content="HuffPost India"></meta><meta property="og:locale" content="en_IN"></meta><meta property="og:description" content="Kylie Jenner, Scott Disick and The Weeknd were among the maskless celebrity attendees."></meta><meta property="article:tag" content="coronavirus,twitter,entertainment,kim kardashian,Kylie Jenner,Kendall Jenner"></meta><meta property="article:section" content="Entertainment"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@null"></meta><meta name="twitter:title" content="Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5fa02ac62900006621c6b249.png?cache=Rh8kWu8G4W&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="Kylie Jenner, Scott Disick and The Weeknd were among the maskless celebrity attendees."></meta><meta property="article:published_time" content="2020-11-03T03:19:23Z"></meta><meta property="article:modified_time" content="2020-11-03T03:20:10Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=in&amp;entryID=in_5fa0cc10c5b686950031c4ef"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"></meta><link rel="canonical" href="https://www.huffpost.com/entry/kendall-jenner-backlash-birthday-party_n_5f9c6757c5b6df1b74613946"></link><link rel="amphtml" href="https://www.huffingtonpost.in/amp/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"Carly Ledbetter is a graduate of Elon University, where she played volleyball and annoyed a lot of professors. Now a Huffington Post Entertainment Writer, she enjoys writing about all things Hollywood and celebrity.","jobTitle":"Huffington Post Entertainment Writer","name":"Carly Ledbetter","url":"https://www.huffingtonpost.in/author/carly-ledbetter"},"creator":{"@context":"http://schema.org","@type":"Person","description":"Carly Ledbetter is a graduate of Elon University, where she played volleyball and annoyed a lot of professors. Now a Huffington Post Entertainment Writer, she enjoys writing about all things Hollywood and celebrity.","jobTitle":"Huffington Post Entertainment Writer","name":"Carly Ledbetter","url":"https://www.huffingtonpost.in/author/carly-ledbetter"},"dateCreated":"2020-11-03T03:19:23Z","dateModified":"2020-11-03T03:20:10Z","datePublished":"2020-11-03T03:19:23Z","description":"Kylie Jenner, Scott Disick and The Weeknd were among the maskless celebrity attendees.","headline":"Kendall Jenner Threw A Packed Party During The Pandemic And Twitter Lost It","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5fa02ac62900006621c6b249.png?cache=Rh8kWu8G4W&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["coronavirus","twitter","entertainment","kim-kardashian","kylie-jenner","kendall-jenner","@chubwidget","@ncpwidget","@coronavirus_label_us","@coronavirus_recirc_headlines","@uuid_fcce78cb-a353-3c70-8f29-479e2cd2ecd4","@team_in_edit","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost India","url":"https://www.huffingtonpost.in","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5fa02ac62900006621c6b249.png?cache=Rh8kWu8G4W&ops=200_150","url":"https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef","@type":"NewsArticle","articleSection":"Entertainment","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style>
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="entertainment" />
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  
  w.geminiApiKey = "88PV4TGCZ2GKNGPJ3MPH";
  

  

  

  

  
  
})(window);
</script></head><body class="entry standard life in" data-locale="en_IN"><div id="fb-root"></div><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="4870" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="js-react-hydrator" data-component-name="LeftNav" data-component-id="5370" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;in&quot;,&quot;name&quot;:&quot;India&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.in&quot;,&quot;locale&quot;:&quot;en_IN&quot;},&quot;isMobile&quot;:false,&quot;theme&quot;:&quot;life&quot;,&quot;socialItems&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Follow us on facebook&quot;,&quot;url&quot;:&quot;https://www.facebook.com/HuffPostIndia&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Follow us on twitter&quot;,&quot;url&quot;:&quot;https://www.twitter.com/HuffPostIndia&quot;},{&quot;type&quot;:&quot;instagram&quot;,&quot;label&quot;:&quot;Follow us on instagram&quot;,&quot;url&quot;:&quot;https://www.instagram.com/huffpostin&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Follow us on flipboard&quot;,&quot;url&quot;:&quot;https://www.flipboard.com/@HuffPostIndia&quot;},{&quot;type&quot;:&quot;youtube&quot;,&quot;label&quot;:&quot;Follow us on youtube&quot;,&quot;url&quot;:&quot;https://www.youtube.com/channel/UCZfsrIV68Oegr5bJgAMLBDA&quot;}],&quot;menuItems&quot;:[[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Latest News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Opinions&quot;,&quot;slug&quot;:&quot;opinion&quot;,&quot;link&quot;:&quot;/news/opinion/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Analysis&quot;,&quot;slug&quot;:&quot;analysis&quot;,&quot;link&quot;:&quot;/news/analysis/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Business&quot;,&quot;slug&quot;:&quot;business&quot;,&quot;link&quot;:&quot;/business/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;World&quot;,&quot;slug&quot;:&quot;world&quot;,&quot;link&quot;:&quot;/news/world/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;BJP&quot;,&quot;slug&quot;:&quot;bjp&quot;,&quot;link&quot;:&quot;/news/bjp/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Congress&quot;,&quot;slug&quot;:&quot;congress&quot;,&quot;link&quot;:&quot;/news/congress/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Kerala&quot;,&quot;slug&quot;:&quot;kerala&quot;,&quot;link&quot;:&quot;/news/kerala/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Kashmir&quot;,&quot;slug&quot;:&quot;kashmir&quot;,&quot;link&quot;:&quot;/news/kashmir/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Uttar Pradesh&quot;,&quot;slug&quot;:&quot;uttar-pradesh&quot;,&quot;link&quot;:&quot;/news/uttar-pradesh/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Maharashtra&quot;,&quot;slug&quot;:&quot;maharashtra&quot;,&quot;link&quot;:&quot;/news/maharashtra/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Reviews&quot;,&quot;slug&quot;:&quot;movie-review&quot;,&quot;link&quot;:&quot;/news/movie-review/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Bollywood&quot;,&quot;slug&quot;:&quot;bollywood&quot;,&quot;link&quot;:&quot;/news/bollywood/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Hollywood&quot;,&quot;slug&quot;:&quot;hollywood&quot;,&quot;link&quot;:&quot;/news/hollywood/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Malayalam Movies&quot;,&quot;slug&quot;:&quot;malayalam-cinema&quot;,&quot;link&quot;:&quot;/news/malayalam-cinema/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Tamil Movies&quot;,&quot;slug&quot;:&quot;tamil-cinema&quot;,&quot;link&quot;:&quot;/news/tamil-cinema/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;What to Watch&quot;,&quot;slug&quot;:&quot;what-to-watch&quot;,&quot;link&quot;:&quot;/news/what-to-watch/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;tech&quot;,&quot;link&quot;:&quot;/tech/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Aadhaar&quot;,&quot;slug&quot;:&quot;aadhaar&quot;,&quot;link&quot;:&quot;/news/aadhaar/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Privacy&quot;,&quot;slug&quot;:&quot;privacy&quot;,&quot;link&quot;:&quot;/news/privacy/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Data&quot;,&quot;slug&quot;:&quot;data&quot;,&quot;link&quot;:&quot;/news/data/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Gadgets&quot;,&quot;slug&quot;:&quot;reviews&quot;,&quot;link&quot;:&quot;/news/reviews/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Gaming&quot;,&quot;slug&quot;:&quot;gaming&quot;,&quot;link&quot;:&quot;/news/gaming/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Books&quot;,&quot;slug&quot;:&quot;books&quot;,&quot;link&quot;:&quot;/books/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Best Books&quot;,&quot;slug&quot;:&quot;best-books&quot;,&quot;link&quot;:&quot;/news/best-books/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Reviews&quot;,&quot;slug&quot;:&quot;book-reviews&quot;,&quot;link&quot;:&quot;/news/book-reviews/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Excerpts&quot;,&quot;slug&quot;:&quot;book-excerpt&quot;,&quot;link&quot;:&quot;/news/book-excerpt/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Features&quot;,&quot;slug&quot;:&quot;book-features&quot;,&quot;link&quot;:&quot;/news/book-features/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Health&quot;,&quot;slug&quot;:&quot;health&quot;,&quot;link&quot;:&quot;/news/health/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Relationships&quot;,&quot;slug&quot;:&quot;relationships&quot;,&quot;link&quot;:&quot;/news/relationships/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Style&quot;,&quot;slug&quot;:&quot;style&quot;,&quot;link&quot;:&quot;/news/style/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Food&quot;,&quot;slug&quot;:&quot;food&quot;,&quot;link&quot;:&quot;/news/food/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Adulting&quot;,&quot;slug&quot;:&quot;adulting&quot;,&quot;link&quot;:&quot;/news/adulting/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;More&quot;,&quot;slug&quot;:null,&quot;link&quot;:&quot;#&quot;,&quot;hideFromMainNav&quot;:true},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;iOS app&quot;,&quot;slug&quot;:null,&quot;link&quot;:&quot;https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Android app&quot;,&quot;slug&quot;:null,&quot;link&quot;:&quot;https://play.google.com/store/apps/details?id=com.huffingtonpost.android&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Breaking Free&quot;,&quot;slug&quot;:&quot;breaking-free&quot;,&quot;link&quot;:&quot;/news/breaking-free/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;HuffPost Partner Studio&quot;,&quot;slug&quot;:&quot;huffington-post-partner-studio&quot;,&quot;link&quot;:&quot;/author/huffington-post-partner-studio/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;}]],&quot;comscoreFooterText&quot;:&quot;HuffPost News&quot;,&quot;privacyPolicyUrl&quot;:&quot;/p/huffpost-india-privacy-policy&quot;,&quot;footerLegal&quot;:&quot;The Huffington Post&quot;,&quot;termsUrl&quot;:&quot;/p/huffpost-india-terms&quot;,&quot;hasYahooSearch&quot;:true,&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.in&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.in&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-in-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.huffingtonpost.in/search&quot;}"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">India edition</button></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/feature/coronavirus/" data-ylk="itc:0;elm:navcat">CORONAVIRUS</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-ylk="itc:0;elm:navcat">News</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/" data-ylk="itc:0;elm:navcat">Latest News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/opinion/" data-ylk="itc:0;elm:navcat">Opinions</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/analysis/" data-ylk="itc:0;elm:navcat">Analysis</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/business/" data-ylk="itc:0;elm:navcat">Business</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/world/" data-ylk="itc:0;elm:navcat">World</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politics/" data-ylk="itc:0;elm:navcat">Politics</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/bjp/" data-ylk="itc:0;elm:navcat">BJP</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/congress/" data-ylk="itc:0;elm:navcat">Congress</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/kerala/" data-ylk="itc:0;elm:navcat">Kerala</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/kashmir/" data-ylk="itc:0;elm:navcat">Kashmir</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/uttar-pradesh/" data-ylk="itc:0;elm:navcat">Uttar Pradesh</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/maharashtra/" data-ylk="itc:0;elm:navcat">Maharashtra</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-ylk="itc:0;elm:navcat">Entertainment</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/movie-review/" data-ylk="itc:0;elm:navcat">Reviews</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/bollywood/" data-ylk="itc:0;elm:navcat">Bollywood</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/hollywood/" data-ylk="itc:0;elm:navcat">Hollywood</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/malayalam-cinema/" data-ylk="itc:0;elm:navcat">Malayalam Movies</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/tamil-cinema/" data-ylk="itc:0;elm:navcat">Tamil Movies</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/what-to-watch/" data-ylk="itc:0;elm:navcat">What to Watch</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/tech/" data-ylk="itc:0;elm:navcat">Technology</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/aadhaar/" data-ylk="itc:0;elm:navcat">Aadhaar</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/privacy/" data-ylk="itc:0;elm:navcat">Privacy</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/data/" data-ylk="itc:0;elm:navcat">Data</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/reviews/" data-ylk="itc:0;elm:navcat">Gadgets</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/gaming/" data-ylk="itc:0;elm:navcat">Gaming</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/books/" data-ylk="itc:0;elm:navcat">Books</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/best-books/" data-ylk="itc:0;elm:navcat">Best Books</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/book-reviews/" data-ylk="itc:0;elm:navcat">Reviews</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/book-excerpt/" data-ylk="itc:0;elm:navcat">Excerpts</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/book-features/" data-ylk="itc:0;elm:navcat">Features</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/lifestyle/" data-ylk="itc:0;elm:navcat">Life</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/health/" data-ylk="itc:0;elm:navcat">Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/relationships/" data-ylk="itc:0;elm:navcat">Relationships</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/style/" data-ylk="itc:0;elm:navcat">Style</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/food/" data-ylk="itc:0;elm:navcat">Food</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/adulting/" data-ylk="itc:0;elm:navcat">Adulting</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="#" data-ylk="itc:0;elm:navcat">More</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://itunes.apple.com/au/app/the-huffington-post/id306621789?mt=8" data-ylk="itc:0;elm:navcat">iOS app</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android" data-ylk="itc:0;elm:navcat">Android app</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/breaking-free/" data-ylk="itc:0;elm:navcat">Breaking Free</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/author/huffington-post-partner-studio/" data-ylk="itc:0;elm:navcat">HuffPost Partner Studio</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/2020-us-elections/" data-ylk="itc:0;elm:navcat">US Elections</a><span></span></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--in"><div class="social-buttons__title">Follow us</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostin"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:social-buttons;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:youtube;subsec:social-buttons;itc:0;cpos:5" aria-label="Follow us on youtube" href="https://www.youtube.com/channel/UCZfsrIV68Oegr5bJgAMLBDA"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><title>icon_youtube</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="/p/huffpost-india-terms">Terms</a><span> | </span><a class="left-nav__footer__link" href="/p/huffpost-india-privacy-policy">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost News. ©2020 Verizon Media. All rights reserved.</div></div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" class="masthead" id="masthead"><div class="js-react-hydrator" data-component-name="UniversalNav" data-component-id="3770" data-component-props="{&quot;theme&quot;:&quot;life&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;in&quot;,&quot;name&quot;:&quot;India&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.in&quot;,&quot;locale&quot;:&quot;en_IN&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;isMobile&quot;:false,&quot;type&quot;:&quot;entry&quot;,&quot;isSearchEnabled&quot;:true,&quot;hasYahooSearch&quot;:true,&quot;subnavLinks&quot;:[{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;tech&quot;,&quot;link&quot;:&quot;/tech/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Books&quot;,&quot;slug&quot;:&quot;books&quot;,&quot;link&quot;:&quot;/books/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;,&quot;current&quot;:false}],&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.in&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.in&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-in-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.huffingtonpost.in/search&quot;}"><nav class="nav nav--life nav--entry search-closed"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><div class="nav__search nav__search--closed"><a id="header-search-open-button" class="nav__search__link" aria-label="Search" tabindex="0" data-ylk="slk:Open Search;itc:1;elm:btn"><svg class="nav__search__link__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg></a><form id="header-search" class="nav__search__form" action="https://search.huffingtonpost.in/search" method="get" accept-charset="UTF-8"><svg class="nav__search__form__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg><input type="text" name="p" autoComplete="off" placeholder="Find HuffPost articles" class="nav__search__form__input" id="header-search-input"/><div id="header-search-results" class="search-results"></div><button id="header-search-close-button" class="nav__search__form__close" type="reset" aria-label="Close search" data-ylk="slk:Close Search;itc:1;elm:btn">×</button></form></div></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="806" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;tech&quot;,&quot;link&quot;:&quot;/tech/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Books&quot;,&quot;slug&quot;:&quot;books&quot;,&quot;link&quot;:&quot;/books/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;US Elections&quot;,&quot;slug&quot;:&quot;2020-us-elections&quot;,&quot;link&quot;:&quot;/news/2020-us-elections/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;in&quot;,&quot;name&quot;:&quot;India&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.in&quot;,&quot;locale&quot;:&quot;en_IN&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;Kendall Jenner Threw A Packed Party During The Pandemic And Twitter Lost It&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;facebook&quot;,&quot;entryURL&quot;:&quot;https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef&quot;,&quot;entryId&quot;:&quot;5fa0cc10c5b686950031c4ef&quot;,&quot;twitterAccount&quot;:null,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party&quot;,&quot;twitter&quot;:&quot;Kendall Jenner courted backlash after throwing a packed, mask-less birthday party over the weekend, as US coronavirus cases climbed to nearly 100,000 per day.&quot;,&quot;email&quot;:&quot;Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party&quot;,&quot;linkedin&quot;:&quot;Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party&quot;,&quot;line&quot;:&quot;Kendall Jenner Faces Backlash For Packed Pandemic Birthday Party&quot;},&quot;commentsDisabled&quot;:false}}"><div class="subnav-container"><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://www.huffingtonpost.in" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/feature/coronavirus/" data-ylk="slk:CORONAVIRUS;itc:0;cpos:0;elm:navcat">CORONAVIRUS</a><a class="subnav__item" href="/news/" data-ylk="slk:News;itc:0;cpos:1;elm:navcat">News</a><a class="subnav__item" href="/politics/" data-ylk="slk:Politics;itc:0;cpos:2;elm:navcat">Politics</a><a class="subnav__item subnav__item--current" href="/entertainment/" data-ylk="slk:Entertainment;itc:0;cpos:3;elm:navcat">Entertainment</a><a class="subnav__item" href="/tech/" data-ylk="slk:Technology;itc:0;cpos:4;elm:navcat">Technology</a><a class="subnav__item" href="/books/" data-ylk="slk:Books;itc:0;cpos:5;elm:navcat">Books</a><a class="subnav__item" href="/lifestyle/" data-ylk="slk:Life;itc:0;cpos:6;elm:navcat">Life</a><a class="subnav__item" href="/news/2020-us-elections/" data-ylk="slk:US Elections;itc:0;cpos:7;elm:navcat">US Elections</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">India edition</button></div></nav></div></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963871547', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-up" id="entry-header"><header class="entry__header"><div class="label"><div class="label__content" style="width:auto"><a class="label__link" href="/entertainment/" data-ylk="itc:0"><span class="label__link__text">Entertainment</span></a></div></div><h1 class="headline">Kendall Jenner Threw A Packed Party During The Pandemic And Twitter Lost It</h1><div class="dek">Kylie Jenner, Scott Disick and The Weeknd were among the maskless celebrity attendees.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By </span><div class="entry__byline__author"><a href="https://www.huffingtonpost.in/author/carly-ledbetter" aria-label="By Carly Ledbetter" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Carly Ledbetter</div></a></div></div></div><div class="timestamp"><time dateTime="2020-11-03T08:49:23+0530" aria-label="Published on November 3, 2020 08:49AM IST"><span aria-hidden="true">03/11/2020 08:49am IST</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="7376" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Kendall%20Jenner%20courted%20backlash%20after%20throwing%20a%20packed%2C%20mask-less%20birthday%20party%20over%20the%20weekend%2C%20as%20US%20coronavirus%20cases%20climbed%20to%20nearly%20100%2C000%20per%20day.&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa02ac62900006621c6b249.png%3Fcache%3DRh8kWu8G4W%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=Kendall%20Jenner%20Faces%20Backlash%20For%20Packed%20Pandemic%20Birthday%20Party&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5fa0cc10c5b686950031c4ef&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=Kendall%20Jenner%20courted%20backlash%20after%20throwing%20a%20packed%2C%20mask-less%20birthday%20party%20over%20the%20weekend%2C%20as%20US%20coronavirus%20cases%20climbed%20to%20nearly%20100%2C000%20per%20day.&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags="><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa02ac62900006621c6b249.png%3Fcache%3DRh8kWu8G4W%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:5" aria-label="Email this article" href="mailto:?subject=Kendall%20Jenner%20Faces%20Backlash%20For%20Packed%20Pandemic%20Birthday%20Party&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:6" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5fa0cc10c5b686950031c4ef" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="151" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Kendall%20Jenner%20courted%20backlash%20after%20throwing%20a%20packed%2C%20mask-less%20birthday%20party%20over%20the%20weekend%2C%20as%20US%20coronavirus%20cases%20climbed%20to%20nearly%20100%2C000%20per%20day.&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa02ac62900006621c6b249.png%3Fcache%3DRh8kWu8G4W%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=Kendall%20Jenner%20Faces%20Backlash%20For%20Packed%20Pandemic%20Birthday%20Party&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5fa0cc10c5b686950031c4ef&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=Kendall%20Jenner%20courted%20backlash%20after%20throwing%20a%20packed%2C%20mask-less%20birthday%20party%20over%20the%20weekend%2C%20as%20US%20coronavirus%20cases%20climbed%20to%20nearly%20100%2C000%20per%20day.&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags="><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa02ac62900006621c6b249.png%3Fcache%3DRh8kWu8G4W%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:5" aria-label="Email this article" href="mailto:?subject=Kendall%20Jenner%20Faces%20Backlash%20For%20Packed%20Pandemic%20Birthday%20Party&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fkendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:6" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><div class="cli cli-embed cli-embed--header-media cli-embed--full-width js-no-inject"><div class="vdb_player vdb_5c6fee821c2e655c1705e5435c6beb6e24f0ae27fda5fb76" vdb_params="m.playertype=html&amp;m.onLoad=getVidiblePlayer&amp;m.loadingplaceholder=1&amp;m.embeded=cms_video_plugin_in.edit.huffpost.net&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=composer&amp;m.ss=in.hpmg"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5c6fee821c2e655c1705e543/vid=5fa0c89e3b6d0e09c78f7040/5c6beb6e24f0ae27fda5fb76.js" async=""></script></div></div><div class="primary-cli cli cli-text "><p>Courting backlash is the Kardashian way. </p></div><div class="primary-cli cli cli-text "><p>And <a href="https://www.huffpost.com/entertainment/topic/kendall-jenner" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:1;elm:context_link">Kendall Jenner</a> sure courted a lot of it by throwing a packed, maskless birthday and Halloween party over the weekend, as new U.S. coronavirus cases climbed to <a href="https://www.cnn.com/2020/10/31/health/us-coronavirus-saturday/index.html" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:2;elm:context_link">nearly 100,000 per day</a>.</p></div><div class="primary-cli cli cli-text "><p>Los Angeles County leads U.S. counties in confirmed cases and deaths, but there seemed no awareness of that at Kendall’s birthday bash in Hollywood, which counted guests like The Weeknd, model Winnie Harlow, Scott Disick, Justin Bieber, Jaden Smith and more. </p></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">not Kendall Jenner hosting a birthday party with all these celebrities in attendance 💀 <a href="https://t.co/xCCj5FHKnt">pic.twitter.com/xCCj5FHKnt</a></p>&mdash; DEMI Documentary out now! (@ctrlovato) <a href="https://twitter.com/ctrlovato/status/1322819565840076802?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="primary-cli cli cli-text "><p>Kendall, who turns 25 on Nov. 3, was “having a great time” and personally greeted guests, who numbered “at least” 50, <a href="https://www.eonline.com/news/1204154/inside-kendall-jenners-birthday-party-with-justin-bieber-kylie-jenner-and-more" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:5;pos:1;elm:context_link">E! News</a> reported. </p></div><div class="primary-cli cli cli-text "><p>“Everyone was drinking and dancing on the outdoor terrace. It was a huge dance party,” an anonymous source told E!. “Kendall was the star of the show.”</p></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Kendall Jenner celebrates 25th birthday at star-studded Halloween party. 🎉 <a href="https://t.co/Hu4Jkc8kbk">pic.twitter.com/Hu4Jkc8kbk</a></p>&mdash; Pop Crave (@PopCrave) <a href="https://twitter.com/PopCrave/status/1323016295814778881?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="primary-cli cli cli-text "><p>Kylie Jenner, Kourtney Kardashian and <a href="https://www.huffpost.com/entertainment/topic/kim-kardashian" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:8;pos:1;elm:context_link">Kim Kardashian</a> also attended the party.</p></div><div class="primary-cli cli cli-text "><p>The bash followed Kim’s own <a href="https://www.huffpost.com/entry/kim-kardashian-40th-birthday-party-tweet-snark_n_5f9886ccc5b6c7fe5829be9a" target="_blank" role="link" data-ylk="subsec:paragraph;g:ba8ec3a8-0c4a-3ec2-a069-62fea763009c;itc:0;cpos:10;pos:1;elm:context_link">40th celebration on a private island</a> that drew what seemed like global outrage. Also, a “Keeping Up With the Kardashians” episode revealed <a href="https://www.huffpost.com/entertainment/topic/khloe-kardashian" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:10;pos:2;elm:context_link">Khloe Kardashian</a> tested positive for coronavirus earlier this year. </p></div><div class="primary-cli cli cli-text "><div> <p>“Let me tell you, that shit is real,” Khloe <a href="https://www.huffpost.com/entry/khloe-kardashian-tested-positive-for-coronavirus-that-sht-is-real_n_5f997c72c5b6aab57a0e66c9" target="_blank" role="link" data-ylk="subsec:paragraph;g:d315a158-8a45-32e3-ac8c-8790814fb29d;itc:0;cpos:12;pos:1;elm:context_link">said</a> in a widely shared clip from the episode. “But, we’re all gonna get through this.”</p> </div></div><div class="primary-cli cli cli-text "><p>Perhaps in an attempt to limit the inevitable backlash to Kendall’s party, a note photographed at the celebration admonished attendees not to share photos on social media. Nevertheless, both Kylie and Kim posted photos from the bash on Instagram. </p></div><div class="primary-cli cli cli-text "><p>Kendall later <a href="https://www.instagram.com/p/CHEmMB5DG0y/" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:16;pos:1;elm:context_link">posted photos</a> with friends from the party, but turned off the comments on her Instagram. </p></div><div class="primary-cli cli cli-text "><p>But she couldn’t turn off the comments on Twitter: </p></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Ok Kendall Jenner blowing out candles as a masked waiter holds her cake and tries to move out of the way was actually the scariest thing I saw on Halloween <a href="https://t.co/o46ri7TJ9W">pic.twitter.com/o46ri7TJ9W</a></p>&mdash; Nicholindz Cage (@lolzlindz) <a href="https://twitter.com/lolzlindz/status/1322878899613827073?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">It’s Kendall Jenner hosting a party and making a “no social media” rule just for Kylie to post it everywhere for me! <a href="https://t.co/zhpr8aQreL">pic.twitter.com/zhpr8aQreL</a></p>&mdash; KAY (@kaysopinions) <a href="https://twitter.com/kaysopinions/status/1322914188012916736?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">not all these celebs posting about wearing a mask, social distancing then showing up to kendall jenners party. eat the rich <a href="https://t.co/NmPkOXaU1x">pic.twitter.com/NmPkOXaU1x</a></p>&mdash; katie (@katiiestyles) <a href="https://twitter.com/katiiestyles/status/1322836562229354496?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">CAN ALL THESE CELEBRITIES AKA KYLIE JENNER, KENDALL JENNER, JUSTIN BIEBER, NIKITA DRAGUN, JADEN SMITH TO NAME A FEW STOP BEING IGNORANT TOWARDS THIS VIRUS THERE ARE PEOPLE THAT ARE DYING U DONT NEED A HALLOWEEN PARTY</p>&mdash; ❀bec⁷ (@sixthirtyagbs) <a href="https://twitter.com/sixthirtyagbs/status/1322843493669212161?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">My face when I found out Kendall Jenner had a Halloween party of 100 guests and had them get rapid tested before entering while the rest of us can’t even get non rapid tested if we are in contact with someone with covid but have no symptoms.  <br><br>I hate it here. <a href="https://t.co/7wdprLQgR6">pic.twitter.com/7wdprLQgR6</a></p>&mdash; Maura Andrews (@cya_to_maura) <a href="https://twitter.com/cya_to_maura/status/1323085467466739712?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none"><p lang="en" dir="ltr">The Kardashians + Jenners<br>Justin & Hailey Bieber<br>The Weeknd<br>Doja Cat<br>Saweetie & Quavo<br><br>were all in attendance, not sure who else. Yes they might have had tests, but it still sets a bad example morally and no, I’m not making a fuss just because I wish I was at a party..</p>&mdash; DEMI Documentary out now! (@ctrlovato) <a href="https://twitter.com/ctrlovato/status/1322885534801223680?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none"><p lang="en" dir="ltr">'Do not post photos on social media.' They know that what they're doing is wrong but they do it anyway 💀💀💀💀💀</p>&mdash; what's going on, puta zorra? 🕷 (@itsjujitis) <a href="https://twitter.com/itsjujitis/status/1322909153015324679?ref_src=twsrc%5Etfw">November 1, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="primary-cli cli cli-text "><p>Though Kim didn’t directly address the criticism of her over-the-top 40th birthday bash, she <a href="https://www.instagram.com/p/CG5xfTmAQ4L/" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:21;pos:1;elm:context_link">did caption</a> an Instagram post: “Now that I have your attention...this a reminder to VOTE” and continued to post pictures of Kendall’s party. </p></div><div class="primary-cli cli cli-text "><p>It seemed as though Kendall’s party costume ― and her “vote” flag ― followed Kim’s messaging: </p></div><div class="cli cli-embed js-no-inject"><div class="cli-embed__embed-wrapper"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">me as Pamela Anderson in Barb Wire ... GO VOTE!!! <a href="https://t.co/eUaMWtb7Ii">pic.twitter.com/eUaMWtb7Ii</a></p>&mdash; Kendall (@KendallJenner) <a href="https://twitter.com/KendallJenner/status/1322581622173040640?ref_src=twsrc%5Etfw">October 31, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="primary-cli cli cli-text "><p>Though that didn’t work, perhaps Kris Jenner or another Kardashian-Jenner sister will appear on Ellen DeGeneres’ show to explain. </p></div><div class="primary-cli cli cli-text "><p>Khloe addressed <a href="https://www.huffpost.com/entry/khloe-kardashian-kim-kardashian-40th-birthday_n_5f9ace39c5b61d6324200202" target="_blank" role="link" data-ylk="subsec:paragraph;g:08b10820-d1fc-3977-9b82-9c9c36d99ab2;itc:0;cpos:26;pos:1;elm:context_link">Kim’s celebration</a> during an appearance on “Ellen” last week. </p></div><div class="primary-cli cli cli-text "><div> <p>“I don’t really know the extent of [the backlash], but this year is a frustrating year,” Khloe told the talk show host. “I get it. I think there’s so many frustrations going on for everybody. But also it’s her 40th. This is something that she wanted to do for us. It was such a nice thing.”</p> <p>The Good American founder added that she wanted her sister to “focus on just how beautiful it was and what she did for everybody.”</p> <p>“I don’t want that to overshadow all the greatness,” she added. </p> </div></div><div class="primary-cli cli cli-text "><div> <div> </div> <div><em>Everyone deserves accurate information about COVID-19. Support journalism without a paywall — and keep it free for everyone — by <a href="https://www.huffpost.com/subscribe" role="link" data-ylk="subsec:paragraph;itc:0;cpos:27;pos:1;elm:context_link">becoming a HuffPost member</a> today.</em></div> <div> </div> <div class="gmail_default"><strong>A HuffPost Guide To Coronavirus</strong> <ul> <li>Here’s <a href="https://www.huffpost.com/entry/antibody-response-to-coronavirus-study_n_5f97e7f1c5b6e5b7677305ac" target="_blank" role="link" data-ylk="subsec:paragraph;g:0914764b-f7b2-39d7-9635-28e3c135b124;itc:0;cpos:27;pos:2;elm:context_link">the latest science</a> on COVID antibodies. </li> <li>How does the coronavirus <a href="https://www.huffpost.com/entry/covid-spread-differently-flu_l_5f908cdbc5b62333b24195f4" target="_blank" role="link" data-ylk="subsec:paragraph;g:a0618222-b34d-3251-95e4-988dd1cc3944;itc:0;cpos:27;pos:3;elm:context_link">spread differently than the flu?</a></li> <li>What does the <a href="https://www.huffpost.com/entry/cdc-definition-covid-close-contact_l_5f90a857c5b695a32fb00c17" target="_blank" role="link" data-ylk="subsec:paragraph;g:f19388dd-6828-32c7-971a-38b1c5dd2e4f;itc:0;cpos:27;pos:4;elm:context_link">new CDC definition</a> of a COVID-19 “close contact” mean for you?</li> <li>Is it <a href="https://www.huffpost.com/entry/is-it-safe-grandparents-holidays-covid-19_l_5f97118fc5b6e5b76772179f" target="_blank" role="link" data-ylk="subsec:paragraph;g:80d3cbbd-9af8-3626-a45e-6422d2f9d1b9;itc:0;cpos:27;pos:5;elm:context_link">safe to see grandparents</a> for the holidays? </li> <li>Therapists predict how this year will <a href="https://www.huffpost.com/entry/therapists-2020-mental-health_l_5f7dda48c5b6fc1dec78790a" target="_blank" role="link" data-ylk="subsec:paragraph;g:4ee5549c-bb19-3294-be31-907757f36270;itc:0;cpos:27;pos:6;elm:context_link">shape our mental health.</a></li> </ul> </div> </div></div></section><div class="advertisement ad-entry-body-bottom"><div data-rapid="marko-sec" id="election-promo">
    <style>
        .elections-bpage-promo {
            font-family: ProximaNova;
            background: #f5f8fa;
            padding-bottom: 24px;
            overflow: hidden;
            text-align: center;
            margin: 48px 16px 60px!important;
        }
        .front-page .elections-bpage-promo, .life .elections-bpage-promo {
            margin: 0 0 40px!important;
        }
        #entry-text .elections-bpage-promo {
            margin-top: 0px!important;
        }
        .elections-bpage-promo::before {
            content: "";
            height: 100px;
            width: 100%;
            display: block;
            background:
                url(https://modulous.huffpost.com/2020/09/21/1600657046-art_3x.png) no-repeat,
                linear-gradient(to right, #1011e3 50%, #d20b06 50%);
            background-size: auto 100px;
            background-position: center center;
        }
        .elections-bpage-promo__hed {
            font-family: ProximaNovaCond-Extrabld, ProximaNovaCond;
				    font-weight: 800;
            font-size: 36px;
            margin: 24px 30px 8px!important;
            line-height: 40px;
        }
        .elections-bpage-promo__dek {
            font-size: 16px;
            line-height: 20px;
            margin: 0 30px 24px!important;
        }
        .elections-bpage-promo__cta__link {
            display: inline-block!important;
            color: #0d0eca;
            border: 1px solid #0d0eca;
            border-radius: 30px;
            padding: 9px 34px;
            font-size: 14px;
            line-height: 14px;
            text-decoration: none;
        }
        .elections-bpage-promo__cta__link:hover {
            text-decoration: underline;
        }
        @media (min-width: 768px) {
            .elections-bpage-promo {
                margin: 45px 0 0!important;
                color: #fff;
                background: #0449ef;
                /* height: 200px; */
                text-align: left;
              	background: #110de2 url(https://modulous.huffpost.com/2020/10/30/1604070302-B_promo_4.jpg) no-repeat center right;
                background-size: cover !important;
            }
            .front-page .elections-bpage-promo {
                max-width: 736px;
                margin: 0 0 60px!important;
            }
            .ad-native_promo_desk_center_rail_a .elections-bpage-promo {
                margin: 0!important;
            }
            .elections-bpage-promo::before {
                display: none;
            }
            .elections-bpage-promo__hed {
                font-size: 32px;
                line-height: 40px;
                margin: 29px 0 8px 32px!important;
		            line-height: 50px;
            }
            .elections-bpage-promo__dek {
                margin: 0 170px 19px 32px!important;
            }
            .front-page .elections-bpage-promo__dek {
                max-width: 450px;
            }
            #entry-text .elections-bpage-promo__dek, #entry-body .elections-bpage-promo__dek {
                max-width: 420px;
            }
            .elections-bpage-promo__cta__link {
                margin-left: 32px;
            }
            .elections-bpage-promo__cta__link {
                color: #fff;
                border: 1px solid #fff;
                border-radius: 30px;
                padding: 10px 35px;
                font-size: 16px;
                line-height: 16px;
            }
          
            .elections-bpage-promo--dense .elections-bpage-promo__hed {
                font-size: 28px;
                line-height: 32px;
            }
          
            .elections-bpage-promo--dense .elections-bpage-promo__dek {
                font-size: 14px;
                line-height: 18px;
            }
        }
    </style>
    <div class="elections-bpage-promo ">
        <div class="elections-bpage-promo__hed">US Election</div>
        <div class="elections-bpage-promo__dek">The latest polls, breaking news and analysis on the 2020 US presidential election from HuffPost</div>
        <div class="elections-bpage-promo__cta">
            <a class="elections-bpage-promo__cta__link yr-track entry__link--omit" href="https://www.huffingtonpost.in/news/2020-us-elections" aria-label="See More" role="button" data-ylk="subsec:election-hub;itc:0;elm:btn;slk:See More;tar:www.huffpost.com;tar_uri:/elections">See More</a>
        </div>
    </div>
</div></div></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section><div class="cli-embed" id="vidible-before-you-go"></div><div class="cli-embed" id="opinary-poll"></div></section><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="1230" data-component-props="{&quot;isAmp&quot;:false,&quot;editionId&quot;:&quot;in&quot;,&quot;entryId&quot;:&quot;5fa0cc10c5b686950031c4ef&quot;,&quot;entryTitle&quot;:&quot;Kendall Jenner Threw A Packed Party During The Pandemic And Twitter Lost It&quot;,&quot;entryUrl&quot;:&quot;https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef&quot;,&quot;authors&quot;:[&quot;Carly Ledbetter&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Suggest a correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">More:</span></div><a class="entry__tag" href="https://www.huffingtonpost.in/news/coronavirus/" data-ylk="subsec:topic-tag;itc:0;cpos:0">coronavirus</a><a class="entry__tag" href="https://www.huffingtonpost.in/news/twitter/" data-ylk="subsec:topic-tag;itc:0;cpos:1">twitter</a><a class="entry__tag" href="https://www.huffingtonpost.in/news/entertainment/" data-ylk="subsec:topic-tag;itc:0;cpos:2">entertainment</a><a class="entry__tag" href="https://www.huffingtonpost.in/news/kim-kardashian/" data-ylk="subsec:topic-tag;itc:0;cpos:3">kim kardashian</a><a class="entry__tag" href="https://www.huffingtonpost.in/news/kylie-jenner/" data-ylk="subsec:topic-tag;itc:0;cpos:4">Kylie Jenner</a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5df70b30240000840a5a35d7.jpg?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Carly Ledbetter - Huffington Post Entertainment Writer" width="100" height="100" src="https://img.huffingtonpost.com/asset/5df70b30240000840a5a35d7.jpg?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a href="https://www.huffingtonpost.in/author/carly-ledbetter" aria-label="More from Carly Ledbetter" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Carly Ledbetter</span></a></h2><p class="author-card__mini-bio">Huffington Post Entertainment Writer</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow Carly Ledbetter on Twitter" href="https://www.twitter.com/ledbettercarly"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow Carly Ledbetter on Instagram" href="https://www.instagram.com/carly.ledbetter"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a></div></div></div></div></div></div></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div data-href="https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef" data-width="744" data-numposts="5" class="fb-comments"></div></section></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/oath-huffingtonpost-india/loader.js",
            mode: "alternating-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script></div></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right" id="right-rail"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><section class="zone zone--trending"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"> <div class="trending-title__text"> Trending</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Automated Oppression: Workers Are Fighting Swachh Bharat’s Human Tracking System" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/swachh-bharat-surveillance-sanitation-chandigarh_in_5fa01933c5b6501b4ba6682f" data-ylk="g:eb002820-9da4-3f80-a4d9-19b4615b5bcf;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fa0447a240000143161ee5d.png?cache=NqBGdzUVzx&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fa0447a240000143161ee5d.png?cache=NqBGdzUVzx&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/swachh-bharat-surveillance-sanitation-chandigarh_in_5fa01933c5b6501b4ba6682f" data-ylk="g:eb002820-9da4-3f80-a4d9-19b4615b5bcf;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Automated Oppression: Workers Are Fighting Swachh Bharat’s Human Tracking System</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="At Least One &#x27;Islamist Terrorist&#x27; Behind Vienna Attack, Says Austria&#x27;s Interior Minister" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/one-islamist-terrorist-vienna-attack-austrian-minister_in_5fa0ec18c5b67617e64a910d" data-ylk="g:4bc76456-2c0c-3c75-a8c1-5addea25ac0c;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fa0ed5f290000f221c6b2f0.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fa0ed5f290000f221c6b2f0.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/one-islamist-terrorist-vienna-attack-austrian-minister_in_5fa0ec18c5b67617e64a910d" data-ylk="g:4bc76456-2c0c-3c75-a8c1-5addea25ac0c;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">At Least One &#x27;Islamist Terrorist&#x27; Behind Vienna Attack, Says Austria&#x27;s Interior Minister</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The First US Election Day Results Are Already In, Thanks To A Quirky Old Law" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/new-hampshire-2020-first-votes_in_5fa0f490c5b63dc9a5c014bf" data-ylk="g:bfa8705b-0dec-33cf-8ca7-4bd7331a3ee3;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fa0d9b52900001522c6b2e9.jpeg?cache=uodoPHaULX&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fa0d9b52900001522c6b2e9.jpeg?cache=uodoPHaULX&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/new-hampshire-2020-first-votes_in_5fa0f490c5b63dc9a5c014bf" data-ylk="g:bfa8705b-0dec-33cf-8ca7-4bd7331a3ee3;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">The First US Election Day Results Are Already In, Thanks To A Quirky Old Law</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Netflix’s Horror Film ‘Kaali Khuhi’ Is Illogical Even By Ghost Story Standards" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/kaali-khuhi-review-this-netflix-horror-film-is-illogical-even-by-ghost-story-standards_in_5fa0f1d4c5b6128c6b5bd484" data-ylk="g:d1b5f878-1564-3a32-95c3-7df5bf1302d1;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fa0f34d240000221f9addad.png?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fa0f34d240000221f9addad.png?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/kaali-khuhi-review-this-netflix-horror-film-is-illogical-even-by-ghost-story-standards_in_5fa0f1d4c5b6128c6b5bd484" data-ylk="g:d1b5f878-1564-3a32-95c3-7df5bf1302d1;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Netflix’s Horror Film ‘Kaali Khuhi’ Is Illogical Even By Ghost Story Standards</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Bihar Elections: 25.87% Voter Turnout Recorded Till 1 pm" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/bihar-elections-voter-turnout_in_5fa10157c5b67617e64aa122" data-ylk="g:fe17284d-027c-34fa-a705-acdeada77463;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fa104fd2900001522c6b30b.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fa104fd2900001522c6b30b.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/bihar-elections-voter-turnout_in_5fa10157c5b67617e64aa122" data-ylk="g:fe17284d-027c-34fa-a705-acdeada77463;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">Bihar Elections: 25.87% Voter Turnout Recorded Till 1 pm</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="CAA: Civil Disobedience Never Been Called Terrorism In India, Says Political Science Prof Neera Chandhoke" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.in/entry/caa-civil-disobedience-never-been-called-terrrorism-in-india-says-political-science-prof-neera-chandhoke_in_5f9e63e3c5b658b27c3b5564" data-ylk="g:b7081bd7-4b48-33d5-ab6c-246ec61ad06d;itc:0;cpos:6;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f9e6c4e240000df2b61ed4d.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5f9e6c4e240000df2b61ed4d.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.in/entry/caa-civil-disobedience-never-been-called-terrrorism-in-india-says-political-science-prof-neera-chandhoke_in_5f9e63e3c5b658b27c3b5564" data-ylk="g:b7081bd7-4b48-33d5-ab6c-246ec61ad06d;itc:0;cpos:6;pos:2;elm:hdln"><h2 class="card__headline__text">CAA: Civil Disobedience Never Been Called Terrorism In India, Says Political Science Prof Neera Chandhoke</h2></a></div></div></div></div></section><div class="right-rail-sticky__native-ad-container"><div class="advertisement ad-right-rail-recirc"></div></div><div class="social-buttons social-buttons--follow social-buttons--in"><div class="social-buttons__title">Follow us!</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:follow-us;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:follow-us;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:follow-us;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostin"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:follow-us;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@HuffPostIndia"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:youtube;subsec:follow-us;itc:0;cpos:5" aria-label="Follow us on youtube" href="https://www.youtube.com/channel/UCZfsrIV68Oegr5bJgAMLBDA"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><title>icon_youtube</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a></div></div><div class="js-newsletter-container" id="newsletter-right-rail"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="3160" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;5ea83fe9c5b6e55df8d8689f&quot;,&quot;cmId&quot;:&quot;ebb2b0d6-ddd2-4229-9b72-3c9b81ebdc01&quot;,&quot;cmName&quot;:&quot;IN_DAILY_BRIEF_ORGANIC&quot;,&quot;epsilonId&quot;:&quot;ebb2b0d6-ddd2-4229-9b72-3c9b81ebdc01&quot;,&quot;epsilonName&quot;:&quot;IN_DAILY_BRIEF_ORGANIC&quot;,&quot;slug&quot;:&quot;in-daily-brief&quot;,&quot;name&quot;:&quot;HuffPost India Daily Brief&quot;,&quot;description&quot;:&quot;Sign up to get the best stories from HuffPost India in your inbox every day.&quot;,&quot;hub&quot;:false,&quot;appleHub&quot;:false,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;HuffPost India Daily Brief&quot;,&quot;description&quot;:&quot;Sign up to get the best stories from HuffPost India in your inbox every day.&quot;,&quot;keywords&quot;:[],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;default-newsletter.jpg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;}}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;SUBSCRIBE&quot;,&quot;successTitle&quot;:&quot;Thank you for your subscription!&quot;,&quot;successDescription&quot;:&quot;You will start receiving our emails very soon.&quot;},&quot;moduleOverrides&quot;:{},&quot;added&quot;:1588084713092,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;Mark Goberdhan&quot;,&quot;id&quot;:&quot;5e1333bbc5b6b5a713bde897&quot;},&quot;updatedAt&quot;:1588267696146},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;in&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts"><div class="newsletter__info">Newsletter sign-up</div><div class="newsletter__cta">HuffPost India Daily Brief</div><div class="newsletter__description">Sign up to get the best stories from HuffPost India in your inbox every day.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Enter your email address" placeholder="address@email.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="Subscribe" value="SUBSCRIBE" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Thank you for your subscription!</div><div class="newsletter__success__2">You will start receiving our emails very soon.</div><div class="newsletter__success__checkmark"><svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M20.8802625,10.013175 L12.8342625,18.019425 L9.8867625,15.032175 C9.5282625,14.63355 8.8907625,14.63355 8.4925125,15.032175 C8.0942625,15.390675 8.0942625,16.0278 8.4925125,16.42605 L12.1570125,20.130675 C12.3561375,20.289675 12.5950125,20.4093 12.8740125,20.4093 C13.1530125,20.4093 13.3918875,20.3298 13.5910125,20.130675 L22.3540125,11.407425 C22.7522625,11.048925 22.7522625,10.411425 22.3540125,10.013175 C21.9557625,9.614925 21.3182625,9.614925 20.8802625,10.013175" id="Fill-1" fill="#FFFFFF"></path></g></svg></div></div></div></section></div></div><div class="advertisement ad-right-rail-lower"><div id="hp-gemini-rr-lower" class="gemini-ad-fc610fd6-1b81-420c-b183-8aa82b50ef57"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("fc610fd6-1b81-420c-b183-8aa82b50ef57");
})(window);
</script><div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad-jac-right_rail_300x250_lower" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  requireViewable = true;
  

  var type = '' || 'RR-MULTI_BTF';
  
  jacJill.createPosition(
    type, '963871549', 'ad-jac-right_rail_300x250_lower', 'right_rail_300x250_lower', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div></div></div></aside></div></article><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/feature/coronavirus/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">CORONAVIRUS</a><a href="/news/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">News</a><a href="/politics/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">Politics</a><a href="/entertainment/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">Entertainment</a><a href="/tech/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">Technology</a><a href="/books/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">Books</a><a href="/lifestyle/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">Life</a><a href="/news/2020-us-elections/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:7">US Elections</a></div><div class="site-footer__links corp-links"><a href="/rss/index.xml" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:0">RSS</a><a href="/p/huffpost-india-faqs/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:1">FAQ</a><a href="/p/huffpost-india-terms" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:2">User Agreement (Updated)</a><a href="/p/huffpost-india-about-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:3">About Us</a><a href="/p/huffpost-india-contact-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:4">Contact Us</a><a href="/p/huffpost-india-privacy-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:5">Privacy (Updated)</a><a id="ccpa-data" href="https://guce.huffpost.com/privacy-dashboard?locale=en-US">Privacy Dashboard<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt=""/></a></div></div><div class="site-footer__branding"><div class="site-footer__branding__copyright">Part of HuffPost News. ©2020 Verizon Media. All rights reserved.</div><div class="site-footer__branding__legal">The Huffington Post</div></div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en-IN","messages":{"AND":"and ","BLOCKQUOTE":"“{quote}”","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Brought To You By Huffpost Finds","BY":"By","CANCEL":"Cancel","CLICK_TO_SUGGEST_A_CORRECTION":"Click to suggest a correction","CLOSE":"Close","CLOSE_EDITIONS_MENU":"Close editions menu","COLUMNIST":"Columnist","CONTENT_REMOVED":"Content Removed","CONTRIBUTOR":"Contributor","CONTRIBUTOR_DISCLAIMER":"This post was published on the now-closed HuffPost Contributor platform. Contributors control their own work and posted freely to our site. If you need to flag this entry as abusive, <a>send us an email.</a>","COPYRIGHT":"Part of {comscoreFooterText}. ©{year} Verizon Media. All rights reserved.","EDITIONS_MENU_LABEL":"{editionName} edition","FIND_HUFFPOST_ARTICLES":"Find HuffPost articles","FOLLOW_US":"Follow us","FOLLOW_US_EXCLAMATION":"Follow us!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <a>Here’s how.</a>","GUEST_WRITER":"Guest Writer","INTERNAL_SERVER_ERROR":"Internal Server Error","LATEST_IN":"Latest In","LIVE":"Live","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"More","MORE_FROM_SECTION":"More {sectionName}","MORE_IN":"More In {section}","NEWSLETTER_SIGN_UP":"Newsletter sign-up","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"address@email.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Enter your email address","NEWSLETTER_SIGNUP_SUBSCRIBE":"Subscribe","NEWSLETTER_SIGNUP_SUCCESS":"You have been successfully signed up.","NEWSLETTER_SIGNUP_THANKYOU":"Thanks!","NOT_FOUND":"Not Found","PAGE_NOT_FOUND":"Page not found!","PRIVACY_POLICY":"Privacy Policy","REDESIGN_PROMO_DESCRIPTION":"At HuffPost, we report with empathy and put people at the heart of every story. <a>Learn more here.</a>","REDESIGN_PROMO_TITLE":"It's Personal","SEE_GALLERY":"See gallery","SEE_MORE":"SEE MORE","SEND":"Send","SENDING":"Sending…","SUGGEST_A_CORRECTION":"Suggest a correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Your Email","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"What is the correction? Describe the error here.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"i.e. a name was wrong in a recent story...","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Your Name","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TAKE_ME_TO_THE_FRONT_PAGE":"TAKE ME TO THE FRONT PAGE","TERMS":"Terms","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {character} other {characters}} remaining","THE_BLOG":"The Blog","THIS_CONTENT_HAS_BEEN_REMOVED":"This content has been removed.","TRENDING":"Trending","UPDATED":"Updated","EXCLUSIVE":"EXCLUSIVE","BREAKING_NEWS":"BREAKING NEWS","SPECIAL_REPORT":"SPECIAL REPORT","DEVELOPING":"DEVELOPING","LATEST_ELECTION_POLLS":"LATEST ELECTION POLLS","PRESIDENT":"President","TRUMPS_APPROVAL":"Trump's Approval","SENATE":"Senate","HOUSE":"House","TOP_VIDEOS":"TOP VIDEOS"}}</script><script src="https://cambria.assets.huffpost.com/life.b23b012743905f7cf7c7.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/life.c1fb0f6c40a30c27e74c.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://www.huffingtonpost.in/entry/kendall-jenner-backlash-birthday-party_in_5fa0cc10c5b686950031c4ef","c5":"india","c6":"","c15":"","options":{"url_append":"comscorekw=india"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, function(uspData, uspSuccess) {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              console.log('[COMSCORE] cs_ucfr from vendorConsents');
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              console.log('[COMSCORE] cs_ucfr from USP');
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            if (window.COMSCORE) {
              window.COMSCORE.beacon(window.comscore_data);
            }
          });
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><script src="https://connect.facebook.net/en_IN/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=146076648752549&amp;autoLogAppEvents=1" async="async" defer="defer" crossorigin="anonymous"></script><div class="advertisement ad-mobileweb-bottom-floating"></div><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1887969784608635'); // Edition specific
    fbq('track', "PageView");
    
    

    (function () {
      'use strict';
      document.addEventListener('DOMContentLoaded', function () {
        document.body.addEventListener('click', function(event) {
          fbq('track', "Click");
        });
      });
    })();
</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1887969784608635&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
    
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script></div></div></body></html>